Untitled Document
   서버

   네트워크장비

  

 
 
   L4 / Alteon Web Switch 184
  글쓴이 : 운영자     날짜 : 05-10-14 19:18     조회 : 5934    
  트랙백 주소 : http://www.ssjb.co.kr/bbs/tb.php/network/5

L4 / Alteon Web Switch 184
 
제품특징 :
 알테온 웹스위치는 10/100BaseT 고속 이더넷을 지원하는 ACE Director3 와 ACEDirector4와
Gigabit Ethernet을 지원하는 Alteon Switch 180e와 Alteon Switch 184가 있습니다. 또한 대용량
데이터 센터용 웹 스위치로 Passport 8600 에 모듈로 장착되어 웹 스위칭 기능을 제공하는
WSM (Web Switching Module) 이 있습니다.

3계층과 4~7계층 스위칭을 동시에 지원하는 Alteon 스위치는 기존의 패킷 스위치와는 달리,
매초 수십만 개의 웹 세션을 스위칭할 수 있는 고성능 Ethernet Switch 내에 트래픽 관리 서비스 세트를 결합하고 있다.

따라서 로컬/글로벌 서버 로드벨런싱과 애플리케이션 리다이렉션, SSL (Secure Sockets Layer) 로드밸런싱, URL 기반의 리다이렉션과 로드밸런싱 및 고급 TCP/IP 필터링 기능들을 하나의 웹 스위치에서 수행 할 수 있습니다.
제품사양 :
* Server Loadblancing
* Global Server Loadblancing
* Firewall Loadblancing
* Web Cache Redirection
* Bandwidth Management
* Spanning Tree (IEEE 802.1d)
* Logical Link Control (IEEE 802.2)
* 10BASE-T/100BASE-TX (IEEE 802.3, 802.3u)
* Flow Control (IEEE 802.3x)
* RMON (RFC 1757)
* SNMP (1213 MIB-II, 1643 Ethernet, 1493 Bridge)
* 1000BASE-SX (IEEE 802.3z)
* IP
* RIPv1
* TFTP (RFC 783)
* BootP (RFC 1542)
* BootP (RFC 951)
* Telnet(RFC 854)
* AD3
Total of Ports : 8 - 10/100 Mbps, 1 - Gig SX
Concurrent Session : 336k
Session per Second : 296k
IP routing Interfaces : 256
Policy Filters : 224
VLANS : 256
Switch Capacity : 8 Gbps
* AD4
Total of Ports : 8 - 10/100 Mbps, 1 - 10/100/1000 Mbps
Concurrent Session : 512k
Session per Second : 296k
IP routing Interfaces : 256
Policy Filters : 2048
VLANS : 256
Switch Capacity : 8 Gbps
* 180e
Total of Ports : 8 - 10/100 Mbps, 1 - Gig SX
Concurrent Session : 336k
Session per Second : 296k
IP routing Interfaces : 256
Policy Filters : 224
VLANS : 256
Switch Capacity : 8 Gbps
* 184
Total of Ports : 9 - 10/100/1000 Mbps
Concurrent Session : 512k
Session per Second : 296k
IP routing Interfaces : 256
Policy Filters : 2048
VLANS : 256
Switch Capacity : 8 Gbps